<!doctype html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9" lang="en"> <![endif]-->
    <!--[if IE 9 ]><html class="ie9 no-js"> <![endif]-->
    <!--[if (gt IE 9)|!(IE)]><!--><html> <!--<![endif]-->
<head>
  <meta charset="utf-8" />
  <meta http-equiv="content-language" content="en">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"488cdc789a","applicationID":"263291629","transactionName":"dgxbEEBeX1VdQxdGQ1oRUAJAXl1NF0FZUlJGTFwKVlRL","queueTime":6,"applicationTime":183,"agent":""}</script>
<script>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</script>
  <meta content='width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0' name='viewport' />

  <!-- Code snippet to speed up Google Fonts rendering: googlefonts.3perf.com -->
  <link rel="dns-prefetch" href="https://fonts.gstatic.com">
  <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="anonymous">
  <link rel="preload" href="https://fonts.googleapis.com/css?family=Gothic+A1:300,400,700" as="fetch" crossorigin="anonymous">
  <script type="text/javascript">
  !function(e,n,t){"use strict";var o="https://fonts.googleapis.com/css?family=Gothic+A1:300,400,700",r="__3perf_googleFontsStylesheet";function c(e){(n.head||n.body).appendChild(e)}function a(){var e=n.createElement("link");e.href=o,e.rel="stylesheet",c(e)}function f(e){if(!n.getElementById(r)){var t=n.createElement("style");t.id=r,c(t)}n.getElementById(r).innerHTML=e}e.FontFace&&e.FontFace.prototype.hasOwnProperty("display")?(t[r]&&f(t[r]),fetch(o).then(function(e){return e.text()}).then(function(e){return e.replace(/@font-face {/g,"@font-face{font-display:swap;")}).then(function(e){return t[r]=e}).then(f).catch(a)):a()}(window,document,localStorage);
  </script>
  <!-- End of code snippet for Google Fonts -->

  
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="q8J27oRgjwLTb1/5uN16bpwFuwu8Fxoh97tIpQYJOBWxlWQakcf25f4ZRHP9eIldrKMzQtR6DF1/nCpxrnhPug==" />
<script>
  var sentryDsn = 'https://a7a5d334e15546e5908bf92cc68c8833@o282387.ingest.sentry.io/5277605'
  var sentryStorefrontActive = true
  var sentryStorefrontSampleRate = '0.1'
  var sentryEnvironment = 'production'
</script>
<meta property="og:image" content="https://dtsvkkjw40x57.cloudfront.net/1350xnull/8935/uploads/8fe20c64-606d-4e55-8dbf-ff528f8df6bb.jpg">
<meta name="twitter:image" content="https://dtsvkkjw40x57.cloudfront.net/1350xnull/8935/uploads/8fe20c64-606d-4e55-8dbf-ff528f8df6bb.jpg"> 
<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-54988634-2', 'auto', 'clientTracker');
  ga('clientTracker.send', 'pageview');
</script>
<!-- End Google Analytics -->

  <link rel="shortcut icon" href="https://dtsvkkjw40x57.cloudfront.net/images/favicontypes/9121/data_2Fimages_2Fa93HW3AuQPqE3sodfOuv_TOLT512-3.png">

  


  <title>Töltriding - en filmkanal full med islandshästar | Töltriding</title>
  <meta name="description" content="Töltriding vill visa upp många sidor av den underbara isländska hästen. Vi har reportage, undervisning, intervjuer och stallbesök. ">
  <!-- Schema.org markup for Google+ -->
  <meta itemprop="name" content="Töltriding - en filmkanal full med islandshästar | Töltriding">
  <meta itemprop="description" content="Töltriding vill visa upp många sidor av den underbara isländska hästen. Vi har reportage, undervisning, intervjuer och stallbesök. ">
  <meta itemprop="image" content="https://dtsvkkjw40x57.cloudfront.net/198xnull/8935/uploads/5e11d1dd-61a8-4b28-8a27-fe64ed4e9030.png">
  <!-- Twitter Card data -->
  <meta name="twitter:card" content="summary" />
  <meta name="twitter:title" content="Töltriding - en filmkanal full med islandshästar | Töltriding" />
  <meta name="twitter:description" content="Töltriding vill visa upp många sidor av den underbara isländska hästen. Vi har reportage, undervisning, intervjuer och stallbesök. " />
  <meta name="twitter:image" content="https://dtsvkkjw40x57.cloudfront.net/198xnull/8935/uploads/5e11d1dd-61a8-4b28-8a27-fe64ed4e9030.png" />
  <!-- Open Graph data -->
  <meta property="og:title" content="Töltriding - en filmkanal full med islandshästar" >
  <meta property="og:type" content="website" />
  <meta property="og:url" content="https://toltriding.se" >
  <meta property="og:image:url" content="https://dtsvkkjw40x57.cloudfront.net/1110xnull/8935/uploads/5e11d1dd-61a8-4b28-8a27-fe64ed4e9030.png" >
  <meta property="og:image:width" content="740" >
  <meta property="og:image:height" content="420" >
  <meta property="og:description" content="Töltriding vill visa upp många sidor av den underbara isländska hästen. Vi har reportage, undervisning, intervjuer och stallbesök. " >
  <meta property="og:site_name" content="Töltriding" />
  <link rel=“canonical” href="https://toltriding.se" />
  <script type="application/ld+json">
  {
    "@context": "https://schema.org",
    "@type": "Course",
    "name": "Töltriding - en filmkanal full med islandshästar",
    "description": "Töltriding vill visa upp många sidor av den underbara isländska hästen. Vi har reportage, undervisning, intervjuer och stallbesök. ",
    "provider": {
      "@type": "Organization",
      "name": "Töltriding",
      "sameAs": "https://toltriding.se"
    }
  }
  </script>
  <script type = 'application/ld+json' >
    {
      "@context": "https://schema.org",
      "@type": "Organization",
      "url": "https://toltriding.se",
      "@id": "https://toltriding.se/#organization",
      "name": "Töltriding",
      "logo": "https://dtsvkkjw40x57.cloudfront.net/198xnull/8935/uploads/5e11d1dd-61a8-4b28-8a27-fe64ed4e9030.png"
    }
  </script>


  <link href="/assets/pyxis.css" rel="stylesheet" type="text/css">
  <script src="/assets/pyxis.js" async></script>
</head>

<body>
  
  <style>
    .header .top_menu .top_menu--link,
    .header .top_menu .top_menu--link:hover,
    .header .top_menu .dropdown--head-link,
    .header .top_menu .dropdown--head-link:hover,
    .top_menu .container a,
    .top_menu .container a:hover,
    .top_menu .container .dropdown--body a,
    .top_menu .container .dropdown--body a:hover {
      color: #fff;
    }
    .hero_banner .top_menu .container a.mobile_menu--link,
    .hero_banner .top_menu .container a.mobile_menu--link:hover,
    .hero_banner .top_menu .container .dropdown--body a,
    .hero_banner .top_menu .container .dropdown--body a:hover {
      color: #fff;
    }
    .top_menu .container .mobile_menu--link,
    .dropdown--body,
    .dropdown--body a,
    .hero_banner .top_menu .container .dropdown--body a {
      border-color: #fff;
    }
    .header .dropdown, .header .fas, .header .top_menu--link {
      color: #fff;
    }
    .header .top_menu .dropdown--action svg>g>g {
      fill: #fff;
    }
    .top_menu .container .mobile_menu--link,
    .top_menu .container .mobile_menu--exit,
    .top_menu .container .mobile_menu--exit .far,
    .dropdown--body {
      background-color: #0c0d10;
    }
    .header {
      background-color: #0c0d10;
    }
    a,
    .top_menu .container .mobile_menu--link a,
    .top_menu .container .mobile_menu--link a:hover,
    .top_menu .container .mobile_menu--link a:focus,
    .top_menu .container .mobile_menu--link,
    .top_menu .container .mobile_menu--link:hover {
      color: #fff;
    }
    .top_menu .container .mobile_menu--link a svg>g>g {
      fill: #fff;
    }
    html, body {
      background-color: #0d0e10;
    }
    .btn--light:hover {
      background-color: #f79548;
    }
    .cce--upgrade-button, .btn--primary, .btn--outline {
      background: #f79548;
    }
    .primary-hover-color:hover {
      color: #f79548 !important;
    }
    .author--profile {
      border-color: #f79548;
      color: #f79548;
    }
    .tabs .tab.active {
      color: #f79548;
    }
    .tabs .tab.active svg > g > g {
      fill: #f79548;
    }
    .testimonial svg #theme-1 {
      fill: #f79548;
    }
    .categories-home-page--block h3 {
      color: ;
    }
    .coming-soon--block h3 {
      color: ;
    }
    .cce--document-chapter.cce--video-active .cce--document-icon svg,
    .cce--document-chapter.cce--video-active .cce--video-icon svg,
    .cce--document-chapter:hover .cce--document-icon svg,
    .cce--document-chapter:hover .cce--video-icon svg,
    .cce--video-chapter.cce--video-active .cce--document-icon svg,
    .cce--video-chapter.cce--video-active .cce--video-icon svg,
    .cce--video-chapter:hover .cce--document-icon svg,
    .cce--video-chapter:hover .cce--video-icon svg {
      fill: #f79548 !important;
    }
    .cce .vjs-volume-panel .vjs-volume-level,
    .cce .vjs-play-progress {
      background-color: rgba(247, 149, 72, 0.8) !important;
    }
    .cce .vjs-load-progress {
      background-color: rgba(247, 149, 72, 0.2) !important;
    }
  </style>
  
  
  <main id="page">
    <div class="page">
      <div class="hero_banner">
  <div class="hero_banner--background-image" style="background-image: url('https://dtsvkkjw40x57.cloudfront.net/1350xnull/8935/uploads/8fe20c64-606d-4e55-8dbf-ff528f8df6bb.jpg');">
  </div>
  <div class="hero_banner--background-shadow" style="background-image: linear-gradient(to bottom, rgba(13, 14, 16, 0.2), #0d0e10);"></div>
  <div class="hero_banner--main" style="background-color: ;">
    <div class="top_menu">
  <div class="container">
    <div class="top_menu--logo">
      <a href="/">
        
          <img
            src="https://dtsvkkjw40x57.cloudfront.net/99xnull/8935/uploads/5e11d1dd-61a8-4b28-8a27-fe64ed4e9030.png"
            data-full="https://dtsvkkjw40x57.cloudfront.net/198xnull/8935/uploads/5e11d1dd-61a8-4b28-8a27-fe64ed4e9030.png"
            srcset="https://dtsvkkjw40x57.cloudfront.net/198xnull/8935/uploads/5e11d1dd-61a8-4b28-8a27-fe64ed4e9030.png,
                https://dtsvkkjw40x57.cloudfront.net/396xnull/8935/uploads/5e11d1dd-61a8-4b28-8a27-fe64ed4e9030.png 2x"
            data-controller="progressive"
            data-target="progressive.image"
            class="image preview"
            alt="Töltriding"
            height="73px"/>
        
      </a>
    </div>
    <div class="d-inline-block d-md-none" data-controller="mobile-menu" style="margin-left: auto;">
  <a class="top_menu--group py-2" data-action="mobile-menu#toggle">
    <i class="fas fa-bars fa-2x"></i>
  </a>
  <div class="d-inline-block d-md-none mobile_menu hidden" data-target="mobile-menu.content">
    <a class="mobile_menu--link mobile_menu--exit py-2" data-action="mobile-menu#toggle" style="text-align: center;">
      <i class="far fa-times-circle fa-2x"></i>
    </a>
    
      
        
            <a href="/" class="mobile_menu--link py-2">
              Hem
            </a>
        
      
    
      
        
            <a href="/catalog" class="mobile_menu--link py-2">
              Alla våra filmer
            </a>
        
      
    
      
        
            
          
      
    
      
        
            <a href="/pages/FAQ" class="mobile_menu--link py-2">
              FAQ
            </a>
        
      
    
      
        
            <a href="https://www.toltridingmedlem.se/nyhetssidan/" class="mobile_menu--link py-2">
              Haffis blogg
            </a>
        
      
    
      
        
            
          
      
    
      
        
            
              <a href="/sign_in" class="mobile_menu--link py-2">
                Logga in
              </a>
            
          
      
    
  </div>
</div>

    
      
        
        
            
              <a href="/" class="top_menu--link py-2 d-none d-md-inline-block">
                Hem
              </a>
            
          
      
    
      
        
        
            <a href="/catalog" class="top_menu--link py-2 d-none d-md-inline-block">
              Alla våra filmer
            </a>
        
      
    
      
        
        
            
          
      
    
      
        
        
            <a href="/pages/FAQ" class="top_menu--link py-2 d-none d-md-inline-block">
              FAQ
            </a>
        
      
    
      
        
        
            <a href="https://www.toltridingmedlem.se/nyhetssidan/" class="top_menu--link py-2 d-none d-md-inline-block">
              Haffis blogg
            </a>
        
      
    
      
        
        
            
          
      
    
      
        
        
            
              <a href="/sign_in" class="top_menu--link py-2 d-none d-md-inline-block">
                Logga in
              </a>
            
          
      
    
  </div>
</div>

    <div class="container hero_banner--cta">
      <div>
        <h1 class="hero_banner--title">
          En filmkanal full med islandshästar
        </h1>
        <h2 class="hero_banner--subtitle">
          Töltriding har blivit med appar på Iphone/Ipad och Android! Sök på Töltriding på Appstore och Google Play. Du använder din vanliga inloggning på appen. Om du inte kommer ihåg ditt lösenord begär du ett nytt via vår www-sida, det kan du inte gör via appen. Du tecknar din prenumeration här. 
        </h2>
        <div class="hero_banner--cta-wrapper">
          <div class="hero_banner--cta-link">
            <a href="/join" class="btn btn--primary btn--width">
              Prenumerera
            </a>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

<style>
  @media
  only screen and (-webkit-min-device-pixel-ratio: 2)      and (min-width: 320px),
  only screen and (   min--moz-device-pixel-ratio: 2)      and (min-width: 320px),
  only screen and (     -o-min-device-pixel-ratio: 2/1)    and (min-width: 320px),
  only screen and (        min-device-pixel-ratio: 2)      and (min-width: 320px),
  only screen and (                min-resolution: 192dpi) and (min-width: 320px),
  only screen and (                min-resolution: 2dppx)  and (min-width: 320px) {
    .hero_banner--background-image {
      background-image: url('https://dtsvkkjw40x57.cloudfront.net/1800xnull/8935/uploads/8fe20c64-606d-4e55-8dbf-ff528f8df6bb.jpg') !important;
    }
  }
</style>


<section class="tabs--section" data-controller="my-tabs">
  <div class="tabs--navigations" data-my-tabs-selected-tab="browse">
    <div class="container">
      <div class="tabs--navigations-inner">
        <div class="tabs--navigation featured_category" data-action="click->my-tabs#showBrowse">100 timmar film om islandshästar</div>
        <div class="tabs--navigation all_platforms" data-action="click->my-tabs#showWatch">Titta var som helst</div>
        <div class="tabs--navigation no_commitments" data-action="click->my-tabs#showCommitments">Ingen bindningstid</div>
      </div>
    </div>
  </div>
  <div class="tabs--contents">
    <div class="tabs-content">
      <div class="tabs--content" data-target="my-tabs.browse">
        
  
  <div class="featured-category">
    <div class="container">
      <div class="row">
        <div class="col-sm-12">
          <h2 class="featured_category--title"></h2>
        </div>
      </div>
      <div class="justify-content-center">
        <div class="row">
          
            
<div class="col-sm-12 col-md-6 col-lg-3 card">
  <a href="/programs/testpatrull-till-kanalenmov-6a2790" class="main_poster">
    <img src="https://dtsvkkjw40x57.cloudfront.net/15xnull/images/programs/507896/horizontal/big_thumbnail.jpg"
         data-full="https://dtsvkkjw40x57.cloudfront.net/499xnull/images/programs/507896/horizontal/big_thumbnail.jpg"
         srcset="https://dtsvkkjw40x57.cloudfront.net/499xnull/images/programs/507896/horizontal/big_thumbnail.jpg,
                 https://dtsvkkjw40x57.cloudfront.net/999xnull/images/programs/507896/horizontal/big_thumbnail.jpg 2x"
         data-controller="progressive"
         data-target="progressive.image"
         alt="Testa med Töltriding"
         class="image preview"/>
  </a>
  <span class="title primary-hover-color">
    <a href="/programs/testpatrull-till-kanalenmov-6a2790">Testa med Töltriding</a>
    
      <div class="duration">00:33</div>
    
    
  </span>
</div>

          
            
<div class="col-sm-12 col-md-6 col-lg-3 card">
  <a href="/programs/ridradda-eva-galopperar-igenmov-422423" class="main_poster">
    <img src="https://dtsvkkjw40x57.cloudfront.net/15xnull/images/programs/489645/horizontal/big_8935_2Fcatalog_image_2F570415_2FKS0mArUxTwujNyG2toxz_Eva_20Finell.jpg"
         data-full="https://dtsvkkjw40x57.cloudfront.net/499xnull/images/programs/489645/horizontal/big_8935_2Fcatalog_image_2F570415_2FKS0mArUxTwujNyG2toxz_Eva_20Finell.jpg"
         srcset="https://dtsvkkjw40x57.cloudfront.net/499xnull/images/programs/489645/horizontal/big_8935_2Fcatalog_image_2F570415_2FKS0mArUxTwujNyG2toxz_Eva_20Finell.jpg,
                 https://dtsvkkjw40x57.cloudfront.net/999xnull/images/programs/489645/horizontal/big_8935_2Fcatalog_image_2F570415_2FKS0mArUxTwujNyG2toxz_Eva_20Finell.jpg 2x"
         data-controller="progressive"
         data-target="progressive.image"
         alt="Ridrädda Eva galopperar igen"
         class="image preview"/>
  </a>
  <span class="title primary-hover-color">
    <a href="/programs/ridradda-eva-galopperar-igenmov-422423">Ridrädda Eva galopperar igen</a>
    
      <div class="duration">17:14</div>
    
    
  </span>
</div>

          
            
<div class="col-sm-12 col-md-6 col-lg-3 card">
  <a href="/programs/collection-pycr5wgcdqo" class="main_poster">
    <img src="https://dtsvkkjw40x57.cloudfront.net/15xnull/images/programs/405678/horizontal/big_8935_2Fcatalog_image_2F405678_2FqSqZEjnQQoemzw2SUOTg_Serie_20ungha_CC_88star.jpg"
         data-full="https://dtsvkkjw40x57.cloudfront.net/499xnull/images/programs/405678/horizontal/big_8935_2Fcatalog_image_2F405678_2FqSqZEjnQQoemzw2SUOTg_Serie_20ungha_CC_88star.jpg"
         srcset="https://dtsvkkjw40x57.cloudfront.net/499xnull/images/programs/405678/horizontal/big_8935_2Fcatalog_image_2F405678_2FqSqZEjnQQoemzw2SUOTg_Serie_20ungha_CC_88star.jpg,
                 https://dtsvkkjw40x57.cloudfront.net/999xnull/images/programs/405678/horizontal/big_8935_2Fcatalog_image_2F405678_2FqSqZEjnQQoemzw2SUOTg_Serie_20ungha_CC_88star.jpg 2x"
         data-controller="progressive"
         data-target="progressive.image"
         alt="Unghästar med Linda Andersson"
         class="image preview"/>
  </a>
  <span class="title primary-hover-color">
    <a href="/programs/collection-pycr5wgcdqo">Unghästar med Linda Andersson</a>
    
      <div class="duration">01:23:11</div>
    
    
  </span>
</div>

          
            
<div class="col-sm-12 col-md-6 col-lg-3 card">
  <a href="/programs/konst-och-hantverkmov-01c410" class="main_poster">
    <img src="https://dtsvkkjw40x57.cloudfront.net/15xnull/images/programs/460446/horizontal/big_thumbnail.jpg"
         data-full="https://dtsvkkjw40x57.cloudfront.net/499xnull/images/programs/460446/horizontal/big_thumbnail.jpg"
         srcset="https://dtsvkkjw40x57.cloudfront.net/499xnull/images/programs/460446/horizontal/big_thumbnail.jpg,
                 https://dtsvkkjw40x57.cloudfront.net/999xnull/images/programs/460446/horizontal/big_thumbnail.jpg 2x"
         data-controller="progressive"
         data-target="progressive.image"
         alt="Konst och hantverk bland får och hästar"
         class="image preview"/>
  </a>
  <span class="title primary-hover-color">
    <a href="/programs/konst-och-hantverkmov-01c410">Konst och hantverk bland får och hästar</a>
    
      <div class="duration">19:12</div>
    
    
  </span>
</div>

          
            
<div class="col-sm-12 col-md-6 col-lg-3 card">
  <a href="/programs/kirkjubaermov-f8c148" class="main_poster">
    <img src="https://dtsvkkjw40x57.cloudfront.net/15xnull/images/programs/441176/horizontal/big_8935_2Fcatalog_image_2F529249_2FBbeSPVTTRq5jd0BpL2N2_Kirkjubae.jpg"
         data-full="https://dtsvkkjw40x57.cloudfront.net/499xnull/images/programs/441176/horizontal/big_8935_2Fcatalog_image_2F529249_2FBbeSPVTTRq5jd0BpL2N2_Kirkjubae.jpg"
         srcset="https://dtsvkkjw40x57.cloudfront.net/499xnull/images/programs/441176/horizontal/big_8935_2Fcatalog_image_2F529249_2FBbeSPVTTRq5jd0BpL2N2_Kirkjubae.jpg,
                 https://dtsvkkjw40x57.cloudfront.net/999xnull/images/programs/441176/horizontal/big_8935_2Fcatalog_image_2F529249_2FBbeSPVTTRq5jd0BpL2N2_Kirkjubae.jpg 2x"
         data-controller="progressive"
         data-target="progressive.image"
         alt="Kirkjubær"
         class="image preview"/>
  </a>
  <span class="title primary-hover-color">
    <a href="/programs/kirkjubaermov-f8c148">Kirkjubær</a>
    
      <div class="duration">13:59</div>
    
    
  </span>
</div>

          
            
<div class="col-sm-12 col-md-6 col-lg-3 card">
  <a href="/programs/olnir-ridermov-529257-c9cd18" class="main_poster">
    <img src="https://dtsvkkjw40x57.cloudfront.net/15xnull/images/programs/441184/horizontal/big_8935_2Fcatalog_image_2F529257_2FumUmvZoVSV2mh0XvKt7S_O_CC_88lnir_20-2.jpg"
         data-full="https://dtsvkkjw40x57.cloudfront.net/499xnull/images/programs/441184/horizontal/big_8935_2Fcatalog_image_2F529257_2FumUmvZoVSV2mh0XvKt7S_O_CC_88lnir_20-2.jpg"
         srcset="https://dtsvkkjw40x57.cloudfront.net/499xnull/images/programs/441184/horizontal/big_8935_2Fcatalog_image_2F529257_2FumUmvZoVSV2mh0XvKt7S_O_CC_88lnir_20-2.jpg,
                 https://dtsvkkjw40x57.cloudfront.net/999xnull/images/programs/441184/horizontal/big_8935_2Fcatalog_image_2F529257_2FumUmvZoVSV2mh0XvKt7S_O_CC_88lnir_20-2.jpg 2x"
         data-controller="progressive"
         data-target="progressive.image"
         alt="Så tränas en  vinnare"
         class="image preview"/>
  </a>
  <span class="title primary-hover-color">
    <a href="/programs/olnir-ridermov-529257-c9cd18">Så tränas en  vinnare</a>
    
      <div class="duration">14:35</div>
    
    
  </span>
</div>

          
            
<div class="col-sm-12 col-md-6 col-lg-3 card">
  <a href="/programs/fredrika-leker-med-hastarmov-f7cc35" class="main_poster">
    <img src="https://dtsvkkjw40x57.cloudfront.net/15xnull/images/programs/429237/horizontal/big_8935_2Fcatalog_image_2F518994_2FoxD5mIWjRFuXrC50y11L_Fredrika_20leker_20med_20ha_CC_88star2.jpg"
         data-full="https://dtsvkkjw40x57.cloudfront.net/499xnull/images/programs/429237/horizontal/big_8935_2Fcatalog_image_2F518994_2FoxD5mIWjRFuXrC50y11L_Fredrika_20leker_20med_20ha_CC_88star2.jpg"
         srcset="https://dtsvkkjw40x57.cloudfront.net/499xnull/images/programs/429237/horizontal/big_8935_2Fcatalog_image_2F518994_2FoxD5mIWjRFuXrC50y11L_Fredrika_20leker_20med_20ha_CC_88star2.jpg,
                 https://dtsvkkjw40x57.cloudfront.net/999xnull/images/programs/429237/horizontal/big_8935_2Fcatalog_image_2F518994_2FoxD5mIWjRFuXrC50y11L_Fredrika_20leker_20med_20ha_CC_88star2.jpg 2x"
         data-controller="progressive"
         data-target="progressive.image"
         alt="Fredrika leker med hästar"
         class="image preview"/>
  </a>
  <span class="title primary-hover-color">
    <a href="/programs/fredrika-leker-med-hastarmov-f7cc35">Fredrika leker med hästar</a>
    
      <div class="duration">09:53</div>
    
    
  </span>
</div>

          
            
<div class="col-sm-12 col-md-6 col-lg-3 card">
  <a href="/programs/foralskad-i-islandmov-bedfc7" class="main_poster">
    <img src="https://dtsvkkjw40x57.cloudfront.net/15xnull/images/programs/436937/horizontal/big_8935_2Fcatalog_image_2F525526_2FgyctsKbBRtSbcTpzklcD_Hovslagare_20daniel.jpg"
         data-full="https://dtsvkkjw40x57.cloudfront.net/499xnull/images/programs/436937/horizontal/big_8935_2Fcatalog_image_2F525526_2FgyctsKbBRtSbcTpzklcD_Hovslagare_20daniel.jpg"
         srcset="https://dtsvkkjw40x57.cloudfront.net/499xnull/images/programs/436937/horizontal/big_8935_2Fcatalog_image_2F525526_2FgyctsKbBRtSbcTpzklcD_Hovslagare_20daniel.jpg,
                 https://dtsvkkjw40x57.cloudfront.net/999xnull/images/programs/436937/horizontal/big_8935_2Fcatalog_image_2F525526_2FgyctsKbBRtSbcTpzklcD_Hovslagare_20daniel.jpg 2x"
         data-controller="progressive"
         data-target="progressive.image"
         alt="Förälskad i Island - hovslagaren Daniel van der Blij"
         class="image preview"/>
  </a>
  <span class="title primary-hover-color">
    <a href="/programs/foralskad-i-islandmov-bedfc7">Förälskad i Island - hovslagaren Daniel van der Blij</a>
    
      <div class="duration">11:21</div>
    
    
  </span>
</div>

          
            
<div class="col-sm-12 col-md-6 col-lg-3 card">
  <a href="/programs/overgangar-med-denise-och-styrmirmov-4d5ad2" class="main_poster">
    <img src="https://dtsvkkjw40x57.cloudfront.net/15xnull/images/programs/443210/horizontal/big_thumbnail.jpg"
         data-full="https://dtsvkkjw40x57.cloudfront.net/499xnull/images/programs/443210/horizontal/big_thumbnail.jpg"
         srcset="https://dtsvkkjw40x57.cloudfront.net/499xnull/images/programs/443210/horizontal/big_thumbnail.jpg,
                 https://dtsvkkjw40x57.cloudfront.net/999xnull/images/programs/443210/horizontal/big_thumbnail.jpg 2x"
         data-controller="progressive"
         data-target="progressive.image"
         alt="Övergångar med Denise och Styrmir"
         class="image preview"/>
  </a>
  <span class="title primary-hover-color">
    <a href="/programs/overgangar-med-denise-och-styrmirmov-4d5ad2">Övergångar med Denise och Styrmir</a>
    
      <div class="duration">33:15</div>
    
    
  </span>
</div>

          
            
<div class="col-sm-12 col-md-6 col-lg-3 card">
  <a href="/programs/hull-pa-hasten-reynirmov-6bd772" class="main_poster">
    <img src="https://dtsvkkjw40x57.cloudfront.net/15xnull/images/programs/439214/horizontal/big_thumbnail.jpg"
         data-full="https://dtsvkkjw40x57.cloudfront.net/499xnull/images/programs/439214/horizontal/big_thumbnail.jpg"
         srcset="https://dtsvkkjw40x57.cloudfront.net/499xnull/images/programs/439214/horizontal/big_thumbnail.jpg,
                 https://dtsvkkjw40x57.cloudfront.net/999xnull/images/programs/439214/horizontal/big_thumbnail.jpg 2x"
         data-controller="progressive"
         data-target="progressive.image"
         alt="Hästens hull - för tjock, för mager, hur ska vi tänka?"
         class="image preview"/>
  </a>
  <span class="title primary-hover-color">
    <a href="/programs/hull-pa-hasten-reynirmov-6bd772">Hästens hull - för tjock, för mager, hur ska vi tänka?</a>
    
      <div class="duration">04:09</div>
    
    
  </span>
</div>

          
            
<div class="col-sm-12 col-md-6 col-lg-3 card">
  <a href="/programs/lara-fra-agothuhofimov-eaae10" class="main_poster">
    <img src="https://dtsvkkjw40x57.cloudfront.net/15xnull/images/programs/431471/horizontal/big_8935_2Fcatalog_image_2F520903_2FrPqKowh0Ti3q1wKo3zKM_Reynir_20ungha_CC_88star.jpg"
         data-full="https://dtsvkkjw40x57.cloudfront.net/499xnull/images/programs/431471/horizontal/big_8935_2Fcatalog_image_2F520903_2FrPqKowh0Ti3q1wKo3zKM_Reynir_20ungha_CC_88star.jpg"
         srcset="https://dtsvkkjw40x57.cloudfront.net/499xnull/images/programs/431471/horizontal/big_8935_2Fcatalog_image_2F520903_2FrPqKowh0Ti3q1wKo3zKM_Reynir_20ungha_CC_88star.jpg,
                 https://dtsvkkjw40x57.cloudfront.net/999xnull/images/programs/431471/horizontal/big_8935_2Fcatalog_image_2F520903_2FrPqKowh0Ti3q1wKo3zKM_Reynir_20ungha_CC_88star.jpg 2x"
         data-controller="progressive"
         data-target="progressive.image"
         alt="Traven försvann när tölten kom"
         class="image preview"/>
  </a>
  <span class="title primary-hover-color">
    <a href="/programs/lara-fra-agothuhofimov-eaae10">Traven försvann när tölten kom</a>
    
      <div class="duration">10:43</div>
    
    
  </span>
</div>

          
            
<div class="col-sm-12 col-md-6 col-lg-3 card">
  <a href="/programs/david-ingasson-nylangmov-8d940b" class="main_poster">
    <img src="https://dtsvkkjw40x57.cloudfront.net/15xnull/images/programs/429234/horizontal/big_8935_2Fcatalog_image_2F518991_2F7KQM4LKkRuKXrd5njSqa_David_20Ingasson.jpg"
         data-full="https://dtsvkkjw40x57.cloudfront.net/499xnull/images/programs/429234/horizontal/big_8935_2Fcatalog_image_2F518991_2F7KQM4LKkRuKXrd5njSqa_David_20Ingasson.jpg"
         srcset="https://dtsvkkjw40x57.cloudfront.net/499xnull/images/programs/429234/horizontal/big_8935_2Fcatalog_image_2F518991_2F7KQM4LKkRuKXrd5njSqa_David_20Ingasson.jpg,
                 https://dtsvkkjw40x57.cloudfront.net/999xnull/images/programs/429234/horizontal/big_8935_2Fcatalog_image_2F518991_2F7KQM4LKkRuKXrd5njSqa_David_20Ingasson.jpg 2x"
         data-controller="progressive"
         data-target="progressive.image"
         alt="Fredagkväll i stallet"
         class="image preview"/>
  </a>
  <span class="title primary-hover-color">
    <a href="/programs/david-ingasson-nylangmov-8d940b">Fredagkväll i stallet</a>
    
      <div class="duration">09:14</div>
    
    
  </span>
</div>

          
        </div>
        <div class="row">
          <div class="col-12">
            <div class="featured-category--button">
              <a href="/catalog" class="btn btn--outline btn--width">
                Här kommer du till alla våra filmer
              </a>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>


      </div>
      <div class="tabs--content" data-target="my-tabs.watch">
        
<style>
  .all-platforms--tv-shape {
    background-color: #0d0e10;
  }
</style>
<section class="all-platforms all_platforms">
  <div class="container">
    <h2 class="all-platforms--title">Appar för Android och Iphone är på gång</h2>
    <p class="all-platforms--subtitle">Titta på telefonen eller plattan, våra appar finns snart i Appstore och Play. Med Chromecast eller Apple TV kan du se våra filmer på TV:n. Allt vårt material är i HD.</p>
    <div class="all-platforms--devices">
      <div class="all-platforms--tv">
        <div class="all-platforms--tv-shape"></div>
        <div class="all-platforms--inner" style="background: url('https://dtsvkkjw40x57.cloudfront.net/799xnull/8935/uploads/0a382b94-623b-4529-bb73-d37417230b26.jpg') center no-repeat;"></div>
        
        <img
          src="https://dtsvkkjw40x57.cloudfront.net/15xnull/assets/4832/AE2MG0SjR3qXiU8Nz2em_tv-device.png"
          data-full="https://dtsvkkjw40x57.cloudfront.net/711xnull/assets/4832/AE2MG0SjR3qXiU8Nz2em_tv-device.png"
          srcset="https://dtsvkkjw40x57.cloudfront.net/1422xnull/assets/4832/AE2MG0SjR3qXiU8Nz2em_tv-device.png 2x"
          data-controller="progressive"
          data-target="progressive.image"
          class="image preview"
          alt="TV | Appar för Android och Iphone är på gång" />
      </div>
      <div class="all-platforms--ipad">
        <div class="all-platforms--inner" style="background: url('https://dtsvkkjw40x57.cloudfront.net/799xnull/8935/uploads/0a382b94-623b-4529-bb73-d37417230b26.jpg') center no-repeat;"></div>
        
        <img
          src="https://dtsvkkjw40x57.cloudfront.net/15xnull/assets/4832/EUClpad3QZ603QfGvzrA_ipad-device.png"
          data-full="https://dtsvkkjw40x57.cloudfront.net/271xnull/assets/4832/EUClpad3QZ603QfGvzrA_ipad-device.png"
          srcset="https://dtsvkkjw40x57.cloudfront.net/543xnull/assets/4832/EUClpad3QZ603QfGvzrA_ipad-device.png 2x"
          data-controller="progressive"
          data-target="progressive.image"
          class="image preview"
          alt="iPad | Appar för Android och Iphone är på gång" />
      </div>
      <div class="all-platforms--macbook">
        <div class="all-platforms--inner" style="background: url('https://dtsvkkjw40x57.cloudfront.net/799xnull/8935/uploads/0a382b94-623b-4529-bb73-d37417230b26.jpg') center no-repeat;"></div>
        
        <img
          src="https://dtsvkkjw40x57.cloudfront.net/15xnull/assets/4832/xwb8bd6jQhWqtASKEqkD_macbook-device.png"
          data-full="https://dtsvkkjw40x57.cloudfront.net/441xnull/assets/4832/xwb8bd6jQhWqtASKEqkD_macbook-device.png"
          srcset="https://dtsvkkjw40x57.cloudfront.net/885xnull/assets/4832/xwb8bd6jQhWqtASKEqkD_macbook-device.png"
          data-controller="progressive"
          data-target="progressive.image"
          class="image preview"
          alt="Macbook | Appar för Android och Iphone är på gång" />
      </div>
      <div class="all-platforms--iphone">
        <div class="all-platforms--inner" style="background: url('https://dtsvkkjw40x57.cloudfront.net/799xnull/8935/uploads/0a382b94-623b-4529-bb73-d37417230b26.jpg') center no-repeat;"></div>
        
        <img
          src="https://dtsvkkjw40x57.cloudfront.net/15xnull/assets/4832/KIemdpiDTTKC7aLIsdqI_iphone-device.png"
          data-full="https://dtsvkkjw40x57.cloudfront.net/102xnull/assets/4832/KIemdpiDTTKC7aLIsdqI_iphone-device.png"
          srcset="https://dtsvkkjw40x57.cloudfront.net/204xnull/assets/4832/KIemdpiDTTKC7aLIsdqI_iphone-device.png 2x"
          data-controller="progressive"
          data-target="progressive.image"
          class="image preview"
          alt="iPhone | Appar för Android och Iphone är på gång" />
      </div>
      
      
        
        <a href="/#all_platforms" class="all-platforms--apple-tv">
          <img
            src="https://dtsvkkjw40x57.cloudfront.net/15xnull/assets/4832/Y8vyJTmMQbuki9wEf7P8_apple-tv-device.png"
            data-full="https://dtsvkkjw40x57.cloudfront.net/198xnull/assets/4832/Y8vyJTmMQbuki9wEf7P8_apple-tv-device.png"
            srcset="https://dtsvkkjw40x57.cloudfront.net/396xnull/assets/4832/Y8vyJTmMQbuki9wEf7P8_apple-tv-device.png 2x"
            data-controller="progressive"
            data-target="progressive.image"
            class="image preview"
            alt="AppleTV | Appar för Android och Iphone är på gång" />
        </a>
      
      
    </div>
    <div class="all-platforms--available">
      <div class="all-platforms--available-blocks">
        
          <a href="/#all_platforms" class="all-platforms--available-block all-platforms--available-block-iphone">
            <svg xmlns="http://www.w3.org/2000/svg" width="89" height="20" viewBox="0 0 89 20">
              <path fill="#000" fill-rule="evenodd" d="M13.442 10.834c.028 2.96 2.628 3.94 2.653 3.957-.02.07-.408 1.406-1.362 2.778-.827 1.19-1.679 2.376-3.026 2.401-1.33.023-1.75-.779-3.262-.775-1.517 0-1.988.756-3.24.8-1.304.05-2.295-1.285-3.121-2.47C.383 15.1-.914 10.672.824 7.673c.868-1.488 2.414-2.424 4.09-2.451 1.28-.022 2.485.847 3.262.847.782 0 2.247-1.044 3.789-.894.641.026 2.451.255 3.615 1.934-.094.056-2.161 1.247-2.138 3.725m-2.49-7.263c-.687.825-1.818 1.471-2.925 1.383-.153-1.12.401-2.291 1.042-3.024.711-.824 1.915-1.438 2.91-1.483.127 1.148-.34 2.297-1.026 3.124zm11.794-2.405c.316 0 .588.109.81.334.228.223.34.49.34.803 0 .323-.112.582-.34.792-.222.217-.494.319-.81.319-.322 0-.59-.102-.803-.32a1.048 1.048 0 0 1-.322-.79c0-.314.106-.581.322-.804.214-.225.48-.334.803-.334zm-.652 18.531V6.364h1.326v13.333h-1.326zM34.098 9.61c-.94.78-2.247 1.164-3.911 1.164-.446 0-.875-.017-1.267-.05a6.125 6.125 0 0 1-1.068-.195V2.166c.264-.059.612-.107 1.04-.153.435-.046.948-.072 1.55-.072.747 0 1.43.09 2.047.269.618.177 1.154.43 1.609.774a3.49 3.49 0 0 1 1.036 1.32c.241.539.363 1.166.363 1.888 0 1.503-.467 2.639-1.4 3.417m1.318-7.22c.44.44.786.968 1.03 1.578.248.618.367 1.32.367 2.117 0 .96-.164 1.802-.513 2.525a5.229 5.229 0 0 1-1.416 1.82 5.938 5.938 0 0 1-2.127 1.099 9.502 9.502 0 0 1-2.687.364c-.845 0-1.585-.07-2.217-.2v8.003h-1.315v-18.5A32.846 32.846 0 0 1 28.33.946a18.921 18.921 0 0 1 2.164-.114c1.128 0 2.096.134 2.91.403.816.268 1.485.658 2.01 1.154zM47.24 7.02c.487.391.91.947 1.265 1.667.356.725.533 1.684.533 2.884v8.125H47.72v-7.977c0-.59-.06-1.159-.184-1.704a4.147 4.147 0 0 0-.605-1.446 3.095 3.095 0 0 0-1.108-1.001c-.461-.248-1.024-.374-1.701-.374-.959 0-1.782.29-2.485.873a4.652 4.652 0 0 0-1.476 2.125c-.132.37-.195.806-.195 1.304v8.2h-1.32V0h1.32v8.695h.054a4.962 4.962 0 0 1 1.768-1.91c.748-.469 1.65-.7 2.701-.7.318 0 .728.057 1.25.179.515.119 1.015.373 1.501.756zM61.7 15.361c-.248.722-.582 1.34-1.011 1.859a4.654 4.654 0 0 1-1.55 1.222 4.25 4.25 0 0 1-1.935.448c-.712 0-1.364-.148-1.94-.448a4.54 4.54 0 0 1-1.5-1.222c-.425-.518-.75-1.133-.986-1.844-.237-.713-.349-1.485-.349-2.322 0-.699.09-1.405.282-2.115.182-.698.479-1.329.879-1.882a4.853 4.853 0 0 1 1.52-1.361c.606-.356 1.336-.532 2.177-.532.859 0 1.599.19 2.205.572.606.376 1.1.858 1.48 1.428.371.578.648 1.201.826 1.878.177.671.262 1.318.262 1.93 0 .871-.121 1.666-.36 2.39m-.013-7.432a6.577 6.577 0 0 1 1.249 2.167c.3.842.445 1.784.445 2.817 0 1.246-.183 2.314-.553 3.21-.378.904-.868 1.636-1.48 2.21a5.715 5.715 0 0 1-2.018 1.261 6.36 6.36 0 0 1-2.198.405 5.974 5.974 0 0 1-2.368-.47 5.399 5.399 0 0 1-1.917-1.38c-.545-.6-.973-1.328-1.28-2.165-.308-.84-.462-1.791-.462-2.85 0-1.144.17-2.158.505-3.038.337-.88.793-1.62 1.37-2.224a5.93 5.93 0 0 1 1.98-1.36 6.1 6.1 0 0 1 2.343-.457c.893 0 1.72.163 2.462.484a5.415 5.415 0 0 1 1.922 1.39zm12.398-.91c.494.391.92.955 1.278 1.682.358.733.531 1.706.531 2.928v8.066H74.58v-7.943c0-.597-.068-1.174-.184-1.727a4.197 4.197 0 0 0-.609-1.457 3.059 3.059 0 0 0-1.123-1.001c-.467-.248-1.039-.374-1.712-.374-.94 0-1.764.285-2.476.862a4.32 4.32 0 0 0-1.457 2.19c-.13.357-.198.746-.198 1.17v8.28H65.5V9.55c0-.627-.014-1.18-.026-1.663a83.52 83.52 0 0 0-.083-1.524h1.289v2.355h.11c.357-.728.928-1.353 1.717-1.866.784-.51 1.72-.768 2.81-.768.315 0 .735.058 1.25.178.513.12 1.018.375 1.518.758zm5.281 4.815c.05-.523.174-1.06.365-1.607.183-.55.456-1.055.81-1.512a4.418 4.418 0 0 1 1.316-1.132c.524-.296 1.14-.447 1.85-.447.783 0 1.425.154 1.933.462.5.308.906.695 1.199 1.158.3.468.508.975.623 1.525a8.15 8.15 0 0 1 .165 1.553h-8.26zm8.679-3.496a5.013 5.013 0 0 0-1.558-1.591c-.663-.442-1.536-.664-2.627-.664-.844 0-1.621.164-2.346.499a5.266 5.266 0 0 0-1.87 1.443c-.52.624-.934 1.38-1.236 2.257-.3.878-.446 1.874-.446 2.98 0 .983.143 1.88.43 2.708a5.991 5.991 0 0 0 1.237 2.117 5.575 5.575 0 0 0 1.942 1.386c.757.33 1.614.497 2.573.497 1.12 0 2.027-.104 2.71-.311.685-.205 1.158-.387 1.42-.528l-.338-1.022c-.375.169-.851.332-1.419.503-.572.167-1.31.247-2.208.247a5.73 5.73 0 0 1-1.926-.321 3.99 3.99 0 0 1-1.6-1.048c-.458-.477-.823-1.1-1.095-1.857-.274-.749-.41-1.661-.41-2.757h9.695c.024-.148.027-.264.027-.376v-.442c0-.499-.062-1.087-.196-1.773a5.915 5.915 0 0 0-.76-1.947z"/>
            </svg>
          </a>
        
        
          <a href="/#all_platforms" class="all-platforms--available-block all-platforms--available-block-android">
            <svg xmlns="http://www.w3.org/2000/svg" width="92" height="19" viewBox="0 0 92 19">
              <path fill="#77C059" fill-rule="evenodd" d="M55.245 8.166c-2.371 0-3.417 1.168-3.417 2.824v7.744H48.29v-7.65c.02-3.19 1.95-6.327 6.955-6.327M0 11.922c0-.994.174-1.92.522-2.781.349-.86.836-1.61 1.463-2.248a6.747 6.747 0 0 1 2.25-1.504c.872-.364 1.829-.545 2.869-.545.789 0 1.506.11 2.152.332.645.222 1.27.586 1.873 1.091V5.11h3.538v13.624H11.13v-1.158c-.603.506-1.228.87-1.873 1.091-.646.222-1.363.333-2.152.333-1.04 0-1.997-.182-2.87-.546a6.746 6.746 0 0 1-2.25-1.503 6.832 6.832 0 0 1-1.462-2.248A7.341 7.341 0 0 1 0 11.922zm7.563 3.898c.279 0 .571-.029.878-.086a4.22 4.22 0 0 0 .926-.293c.311-.138.615-.322.913-.552.297-.23.58-.515.85-.852v-4.23a4.884 4.884 0 0 0-.85-.846 4.794 4.794 0 0 0-.913-.552 4.025 4.025 0 0 0-.926-.3 4.753 4.753 0 0 0-.878-.086c-.547 0-1.06.098-1.539.293a3.77 3.77 0 0 0-1.246.818 3.8 3.8 0 0 0-.83 1.238c-.199.474-.299.991-.299 1.55s.1 1.075.3 1.55c.2.474.476.887.829 1.237.352.35.768.623 1.246.818.478.196.992.293 1.54.293zm15.948-7.613c-1.676.012-3.132 1.127-3.132 2.783v7.744H16.84v-7.65c.02-3.19 2.912-6.197 6.62-6.24h.098c3.708.043 6.6 3.05 6.62 6.24v7.65h-3.538V10.99c0-1.656-1.456-2.771-3.132-2.783h.002zm8.343 3.715c0-.994.174-1.92.523-2.781.348-.86.835-1.61 1.462-2.248a6.747 6.747 0 0 1 2.25-1.504c.872-.364 1.829-.545 2.869-.545.79 0 1.509.11 2.159.332.65.222 1.272.581 1.866 1.078V1.025h3.538v17.709h-3.538V17.59c-.594.505-1.216.867-1.866 1.084-.65.217-1.37.326-2.16.326-1.04 0-1.996-.182-2.868-.546a6.746 6.746 0 0 1-2.25-1.503 6.832 6.832 0 0 1-1.462-2.248 7.341 7.341 0 0 1-.523-2.781zm7.564 3.898c.278 0 .57-.029.877-.086a4.22 4.22 0 0 0 .926-.293c.311-.138.616-.322.913-.552.297-.23.58-.515.85-.852v-4.23a4.884 4.884 0 0 0-.85-.846 4.794 4.794 0 0 0-.913-.552 4.025 4.025 0 0 0-.926-.3 4.753 4.753 0 0 0-.877-.086c-.548 0-1.061.098-1.54.293a3.77 3.77 0 0 0-1.246.818 3.8 3.8 0 0 0-.829 1.238c-.2.474-.3.991-.3 1.55s.1 1.075.3 1.55c.2.474.476.887.829 1.237.353.35.768.623 1.246.818.479.196.992.293 1.54.293zm23.671 0c.53 0 1.029-.095 1.498-.286a3.693 3.693 0 0 0 2.047-2.036c.2-.474.3-1 .3-1.576 0-.568-.102-1.089-.307-1.564a3.817 3.817 0 0 0-2.061-2.042 3.772 3.772 0 0 0-1.477-.293 3.858 3.858 0 0 0-2.723 1.105 3.873 3.873 0 0 0-1.135 2.794c0 .576.1 1.102.3 1.576a3.693 3.693 0 0 0 2.048 2.036c.468.19.972.286 1.51.286zm0 3.18a7.943 7.943 0 0 1-2.91-.532 7.44 7.44 0 0 1-2.39-1.484 7.007 7.007 0 0 1-1.615-2.248 6.697 6.697 0 0 1-.592-2.814c0-.985.197-1.907.592-2.768.394-.86.93-1.61 1.609-2.248a7.56 7.56 0 0 1 2.388-1.51 7.742 7.742 0 0 1 2.918-.552 7.69 7.69 0 0 1 2.912.552 7.58 7.58 0 0 1 2.381 1.51 7.158 7.158 0 0 1 1.61 2.248c.394.86.591 1.783.591 2.768 0 1.011-.197 1.949-.592 2.814a7.007 7.007 0 0 1-1.616 2.248 7.46 7.46 0 0 1-2.381 1.484 7.888 7.888 0 0 1-2.905.532zM73.937 4.043c-.286 0-.557-.054-.813-.16a2.184 2.184 0 0 1-.671-.437 2.078 2.078 0 0 1-.457-.642 1.882 1.882 0 0 1 0-1.56c.112-.247.264-.463.457-.647.192-.184.416-.33.671-.437.256-.107.527-.16.813-.16a2.165 2.165 0 0 1 1.498.597c.193.184.345.4.457.648a1.882 1.882 0 0 1 0 1.56 2.079 2.079 0 0 1-.456.641c-.193.184-.42.33-.679.436-.26.107-.533.16-.82.16zM72.168 5.11h3.538v13.624h-3.538V5.11zm5.165 6.812c0-.994.174-1.92.522-2.781.348-.86.836-1.61 1.463-2.248a6.747 6.747 0 0 1 2.25-1.504c.872-.364 1.829-.545 2.869-.545.789 0 1.509.11 2.159.332.65.222 1.272.581 1.866 1.078V1.025H92v17.709h-3.538V17.59c-.594.505-1.216.867-1.866 1.084-.65.217-1.37.326-2.16.326-1.04 0-1.996-.182-2.869-.546a6.746 6.746 0 0 1-2.25-1.503 6.832 6.832 0 0 1-1.462-2.248 7.341 7.341 0 0 1-.522-2.781zm7.563 3.898c.279 0 .571-.029.878-.086a4.22 4.22 0 0 0 .926-.293c.311-.138.615-.322.912-.552.298-.23.58-.515.85-.852v-4.23a4.884 4.884 0 0 0-.85-.846 4.794 4.794 0 0 0-.912-.552 4.025 4.025 0 0 0-.926-.3 4.753 4.753 0 0 0-.878-.086c-.548 0-1.06.098-1.539.293a3.77 3.77 0 0 0-1.247.818 3.8 3.8 0 0 0-.828 1.238c-.2.474-.3.991-.3 1.55s.1 1.075.3 1.55c.2.474.476.887.828 1.237.353.35.769.623 1.247.818.478.196.991.293 1.54.293z"/>
            </svg>
          </a>
        
        
          <a href="/#all_platforms" class="all-platforms--available-block all-platforms--available-block-apple-tv">
            <svg xmlns="http://www.w3.org/2000/svg" width="42" height="20" viewBox="0 0 42 20">
              <path fill="#000" fill-rule="evenodd" d="M8.265 5.739c.673 0 1.924-.93 3.552-.93 2.802 0 3.904 2 3.904 2s-2.156 1.106-2.156 3.79c0 3.027 2.685 4.07 2.685 4.07s-1.877 5.301-4.413 5.301c-1.164 0-2.07-.788-3.297-.788-1.25 0-2.491.817-3.3.817C2.926 20 0 14.971 0 10.93 0 6.95 2.476 4.865 4.798 4.865c1.51 0 2.682.874 3.467.874zm.701-3.999C10.276.008 12.097 0 12.097 0s.271 1.629-1.03 3.197c-1.39 1.675-2.969 1.4-2.969 1.4s-.296-1.316.868-2.857zm21.79 3.154l3.38 9.187c.286.72.542 1.398.767 2.034.225.637.44 1.264.645 1.88h.061c.205-.595.425-1.218.661-1.865.235-.647.497-1.33.783-2.05l3.41-9.186H42L36.131 19.69h-1.26L29.22 4.894h1.536zm-6.453-3.267v3.268h4.086v1.171h-4.086v9.649c0 .987.158 1.741.476 2.266.318.524.865.785 1.644.785.37 0 .687-.02.953-.061a4.14 4.14 0 0 0 .676-.154l.154 1.11c-.492.225-1.148.339-1.967.339-.676 0-1.234-.114-1.674-.34a2.643 2.643 0 0 1-1.045-.94c-.256-.4-.435-.883-.538-1.448a10.23 10.23 0 0 1-.154-1.835v-9.37h-2.427V4.894h2.427V2.18l1.475-.554z"/>
            </svg>
          </a>
        
        
        
          <a href="/#all_platforms" class="all-platforms--available-block all-platforms--available-block-android-tv">
            <svg xmlns="http://www.w3.org/2000/svg" width="121" height="19" viewBox="0 0 121 19">
              <g fill="none" fill-rule="nonzero">
                  <path fill="#77C059" d="M54.88 8.166c-2.356 0-3.394 1.168-3.394 2.824v7.744H47.97v-7.65c.02-3.19 1.936-6.327 6.908-6.327M0 11.922c0-.994.173-1.92.519-2.781.346-.86.83-1.61 1.453-2.248a6.7 6.7 0 0 1 2.234-1.504c.868-.364 1.818-.545 2.85-.545.785 0 1.497.11 2.139.332.64.222 1.261.586 1.86 1.091V5.11h3.515v13.624h-3.514v-1.158c-.6.506-1.22.87-1.861 1.091-.642.222-1.354.333-2.138.333-1.033 0-1.983-.182-2.85-.546a6.699 6.699 0 0 1-2.235-1.503 6.837 6.837 0 0 1-1.453-2.248A7.384 7.384 0 0 1 0 11.922zm7.513 3.898c.277 0 .568-.029.872-.086.305-.058.611-.156.92-.293.31-.138.611-.322.907-.552.295-.23.576-.515.844-.852v-4.23a4.868 4.868 0 0 0-.844-.846 4.756 4.756 0 0 0-.907-.552 3.98 3.98 0 0 0-.92-.3 4.691 4.691 0 0 0-.872-.086c-.544 0-1.054.098-1.529.293a3.743 3.743 0 0 0-2.061 2.056 3.98 3.98 0 0 0-.298 1.55c0 .559.1 1.075.298 1.55a3.743 3.743 0 0 0 2.062 2.056c.474.195.984.292 1.528.292zm15.843-7.613c-1.666.012-3.112 1.127-3.112 2.783v7.744h-3.515v-7.65c.02-3.19 2.893-6.197 6.576-6.24h.099c3.683.043 6.556 3.05 6.576 6.24v7.65h-3.515V10.99c0-1.656-1.446-2.771-3.112-2.783h.003zm8.288 3.715c0-.994.173-1.92.519-2.781.345-.86.83-1.61 1.452-2.248a6.7 6.7 0 0 1 2.235-1.504c.867-.364 1.817-.545 2.85-.545.785 0 1.5.11 2.145.332.646.222 1.264.581 1.854 1.078V1.025h3.515v17.709h-3.515V17.59c-.59.505-1.208.867-1.854 1.084-.646.217-1.36.326-2.145.326-1.033 0-1.983-.182-2.85-.546a6.699 6.699 0 0 1-2.235-1.503 6.837 6.837 0 0 1-1.452-2.248 7.384 7.384 0 0 1-.52-2.781zm7.513 3.898c.277 0 .567-.029.872-.086.304-.058.61-.156.92-.293.309-.138.611-.322.906-.552.295-.23.577-.515.844-.852v-4.23a4.867 4.867 0 0 0-.844-.846 4.756 4.756 0 0 0-.906-.552 3.98 3.98 0 0 0-.92-.3 4.691 4.691 0 0 0-.872-.086c-.544 0-1.054.098-1.529.293a3.743 3.743 0 0 0-2.062 2.056 3.98 3.98 0 0 0-.297 1.55c0 .559.1 1.075.297 1.55a3.743 3.743 0 0 0 2.062 2.056c.475.195.985.292 1.53.292zm23.515 0c.526 0 1.022-.095 1.488-.286.466-.19.872-.459 1.218-.805.345-.346.618-.756.816-1.23.198-.475.297-1 .297-1.577 0-.568-.101-1.089-.304-1.564a3.818 3.818 0 0 0-2.048-2.042 3.726 3.726 0 0 0-1.467-.293 3.81 3.81 0 0 0-2.705 1.105c-.346.346-.62.756-.823 1.23a3.935 3.935 0 0 0-.304 1.564c0 .576.099 1.102.297 1.576.198.475.47.885.816 1.231.346.346.752.614 1.218.805.466.19.966.286 1.501.286zm0 3.18a7.844 7.844 0 0 1-2.891-.532 7.384 7.384 0 0 1-2.373-1.484 7.006 7.006 0 0 1-1.606-2.248 6.735 6.735 0 0 1-.588-2.814c0-.985.196-1.907.588-2.768.392-.86.925-1.61 1.599-2.248a7.504 7.504 0 0 1 2.373-1.51 7.647 7.647 0 0 1 2.898-.552c1.024 0 1.988.184 2.892.552a7.524 7.524 0 0 1 2.366 1.51 7.157 7.157 0 0 1 1.599 2.248c.392.86.588 1.783.588 2.768 0 1.011-.196 1.949-.588 2.814a7.006 7.006 0 0 1-1.605 2.248 7.403 7.403 0 0 1-2.367 1.484 7.79 7.79 0 0 1-2.885.532zM73.45 4.043c-.285 0-.554-.054-.808-.16a2.168 2.168 0 0 1-.667-.437 2.078 2.078 0 0 1-.454-.642 1.893 1.893 0 0 1 0-1.56c.111-.247.262-.463.454-.647A2.17 2.17 0 0 1 72.64.16c.254-.107.523-.16.808-.16a2.15 2.15 0 0 1 1.488.597c.191.184.342.4.454.648a1.893 1.893 0 0 1 0 1.56 2.078 2.078 0 0 1-.454.641 2.148 2.148 0 0 1-1.488.597zM71.69 5.11h3.515v13.624H71.69V5.11zm5.13 6.812c0-.994.174-1.92.52-2.781.346-.86.83-1.61 1.452-2.248a6.7 6.7 0 0 1 2.235-1.504c.867-.364 1.817-.545 2.85-.545.785 0 1.5.11 2.145.332.646.222 1.264.581 1.854 1.078V1.025h3.515v17.709h-3.515V17.59c-.59.505-1.208.867-1.854 1.084-.646.217-1.36.326-2.144.326-1.034 0-1.984-.182-2.85-.546a6.699 6.699 0 0 1-2.236-1.503 6.837 6.837 0 0 1-1.452-2.248 7.384 7.384 0 0 1-.52-2.781zm7.514 3.898c.277 0 .567-.029.872-.086.304-.058.611-.156.92-.293.309-.138.611-.322.906-.552.295-.23.577-.515.844-.852v-4.23a4.867 4.867 0 0 0-.844-.846 4.756 4.756 0 0 0-.906-.552 3.98 3.98 0 0 0-.92-.3 4.691 4.691 0 0 0-.872-.086c-.544 0-1.054.098-1.529.293a3.743 3.743 0 0 0-2.062 2.056 3.98 3.98 0 0 0-.297 1.55c0 .559.1 1.075.297 1.55a3.743 3.743 0 0 0 2.062 2.056c.475.195.985.292 1.53.292z"/>
                  <path fill="#868686" d="M99.504 4.987h5.019V3.781h-5.019V0H98.25v13.177c-.007.112 0 .627 0 .627l.04.43c.366 2.648 2.71 4.694 5.56 4.712l.673.002v-1.206h-.537l-.305-.02a4.489 4.489 0 0 1-1.955-.542c-1.326-.724-2.222-2.095-2.222-3.668V4.987zM113.794 18.948h-.658L105.93 3.781h1.255L113.465 17l6.28-13.22H121z"/>
              </g>
            </svg>
          </a>
        
        
      </div>
    </div>
  </div>
</section>
<style>
  @media
  only screen and (-webkit-min-device-pixel-ratio: 2)      and (min-width: 320px),
  only screen and (   min--moz-device-pixel-ratio: 2)      and (min-width: 320px),
  only screen and (     -o-min-device-pixel-ratio: 2/1)    and (min-width: 320px),
  only screen and (        min-device-pixel-ratio: 2)      and (min-width: 320px),
  only screen and (                min-resolution: 192dpi) and (min-width: 320px),
  only screen and (                min-resolution: 2dppx)  and (min-width: 320px) {
    .all-platforms--inner {
      background: url('https://dtsvkkjw40x57.cloudfront.net/1599xnull/8935/uploads/0a382b94-623b-4529-bb73-d37417230b26.jpg') center no-repeat !important;
    }
  }
</style>

      </div>
      <div class="tabs--content" data-target="my-tabs.commitments">
        <div class="no-commitments">
  <div class="container">
    <div class="watch-anywhere--content">
      <div>
        <h2>Säg upp prenumerationen när som helst under fliken "Min sida". Där kan du också lägga in en "avatar" - varför inte en fin bild på din häst?</h2>
      </div>
      <div>
        <a href="/sign_in" class="btn btn--primary btn--width">Logga in</a>
      </div>
    </div>
  </div>
</div>

      </div>
    </div>
  </div>
</section>


    </div>
    <div class="footer">
  <div class="container">
    <div class="row">
      <div class="col-md-3 footer--copyright">
        © Töltriding 2020
      </div>
      <div class="col-md-6 footer--links">
        
          
            
              <a href="https://toltriding.se/pages/anvandarvillkor" class="footer--link py-2 d-md-inline-block">
                Användarvillkor
              </a>
            
          
        
          
            
              <a href="/pages/privacy-policy-page" class="footer--link py-2 d-md-inline-block">
                Privacy policy
              </a>
            
          
        
      </div>
      <div class="col-md-3">
        <div class="footer--social">
          
            <a href="https://instagram.com/toltriding/" target="_blank">
              <i class="fab fa-instagram"></i>
            </a>
          
          
            <a href="https://www.facebook.com/toltriding/" target="_blank">
              <i class="fab fa-facebook-square"></i>
            </a>
          
          
          
        </div>
        <div>
          <style>
    .powered-by-uscreen span {
      color: #fff !important;
    }
  .powered-by-uscreen {
    display: flex;
    align-items: center;
    padding: 15px 0;
    font-size: 12px;
    padding-bottom: 0;
    justify-content: flex-end;
    text-decoration: none;
    opacity: .6;
    filter: grayscale(1);
    transition: all .2s;
  }
  .powered-by-uscreen:hover {
    opacity: 1;
    filter: grayscale(0);
  }
  .powered-by-uscreen span {
    padding-left: 5px;
    padding-right: 10px;
  }
  .powered-by-uscreen svg > g > g > path {
    fill: #fff;
  }
  .powered-by-uscreen svg > g > g > g > path:nth-of-type(1) {
    fill: #fff;
  }
</style>

<script src="https://js.stripe.com/v3/" defer></script>
<a href="https://www.uscreen.tv/" target="_blank" class="footer-background-color powered-by-uscreen">
  <span>
    Powered by
  </span>
  <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="70px" height="28px" viewBox="0 0 136 28" version="1.1">
    <!-- Generator: Sketch 48.1 (47250) - http://www.bohemiancoding.com/sketch -->
    <title>Page 1</title>
    <desc>Created with Sketch.</desc>
    <defs/>
    <g id="Programs-page-layout" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(-165.000000, -28.000000)">
        <g id="Page-1" transform="translate(165.000000, 28.000000)">
            <path d="M70.7694,14.9349 C70.7694,14.1039 70.5424,13.4329 70.0954,12.9409 C69.6744,12.4769 69.1404,12.1059 68.5074,11.8409 C67.8874,11.5849 67.2244,11.3879 66.5344,11.2539 C65.8814,11.1279 65.2494,10.9819 64.6564,10.8199 C64.1004,10.6689 63.6434,10.4809 63.2974,10.2619 C63.0144,10.0799 62.8884,9.8429 62.8884,9.4919 C62.8884,8.9539 63.1334,8.2409 65.2574,8.2409 C67.6794,8.2409 67.8234,9.3309 67.8704,9.6899 L67.8734,9.7099 L70.3874,9.7099 L70.3834,9.6849 C70.2644,8.6329 69.8154,7.7719 69.0494,7.1289 C68.1504,6.3859 66.9184,6.0089 65.3874,6.0089 C63.6504,6.0089 62.4804,6.2839 61.7044,6.8749 C60.8304,7.5309 60.3864,8.4669 60.3864,9.6569 C60.3864,10.4719 60.6164,11.1279 61.0694,11.6089 C61.4894,12.0559 62.0214,12.4109 62.6494,12.6649 C63.2374,12.9039 63.9014,13.0979 64.6214,13.2419 C65.3164,13.3799 65.9304,13.5249 66.4954,13.6849 C67.0394,13.8369 67.4954,14.0359 67.8494,14.2749 C68.1324,14.4649 68.2704,14.7349 68.2704,15.0999 C68.2704,15.6749 67.9824,16.0569 67.3644,16.3019 C67.0784,16.4119 66.7634,16.4929 66.4294,16.5429 C65.7524,16.6389 64.9614,16.5669 64.2534,16.3449 C63.3304,16.0309 62.8304,15.5139 62.6814,14.7179 L60.1064,14.7179 C60.2294,15.8399 60.7374,16.7919 61.5784,17.4759 C62.5734,18.3199 63.9184,18.7479 65.5794,18.7479 C67.2734,18.7479 68.4584,18.4669 69.3094,17.8669 C70.2784,17.1919 70.7694,16.2059 70.7694,14.9349" id="Fill-1" fill="#141516"/>
            <path d="M77.4902,8.5603 C77.9712,8.3533 78.5762,8.3363 79.2612,8.3363 C79.9412,8.3363 80.5292,8.5223 81.0592,8.9063 C81.5792,9.2793 81.9682,9.7823 82.2162,10.4053 L82.3072,10.6313 L84.9562,10.6313 L84.8112,10.1683 C84.4252,8.9223 83.7112,7.9123 82.6892,7.1633 C81.6222,6.3973 80.3412,6.0083 78.8822,6.0083 C76.9612,6.0083 75.4882,6.5963 74.3802,7.8043 C73.2642,9.0233 72.6982,10.5613 72.6982,12.3753 C72.6982,14.1923 73.2652,15.7333 74.3822,16.9563 C75.4932,18.1613 76.9652,18.7473 78.8822,18.7473 C80.3432,18.7473 81.6262,18.3573 82.6962,17.5883 C83.7192,16.8313 84.4322,15.8223 84.8112,14.5883 L84.9562,14.1243 L82.3062,14.1243 L82.2142,14.3513 C81.9732,14.9663 81.5842,15.4693 81.0572,15.8453 C80.5362,16.2313 79.9492,16.4193 79.2612,16.4193 C77.8762,16.4193 76.9502,16.0773 76.2602,15.3093 C75.5462,14.5173 75.1992,13.5583 75.1992,12.3753 C75.1992,11.1883 75.5482,10.2303 76.2682,9.4463 C76.5912,9.0803 76.9992,8.7833 77.4782,8.5643 L77.4902,8.5603 Z" id="Fill-3" fill="#141516"/>
            <path d="M91.6548,6.4079 L91.6528,6.4129 L91.6378,6.4199 C91.0488,6.6929 90.5408,7.0399 90.1298,7.4499 L89.6918,7.8869 L89.6918,6.0089 L87.1918,6.0089 L87.1918,18.7479 L89.6918,18.7479 L89.6918,13.1839 C89.6918,11.9099 90.0468,10.8069 90.7488,9.9049 C91.4898,8.9599 92.4208,8.5009 93.5908,8.5009 L94.1648,8.5009 L94.1648,6.0089 L93.6848,6.0089 C92.9038,6.0089 92.2218,6.1429 91.6548,6.4079" id="Fill-5" fill="#141516"/>
            <path d="M52.1933,16.2553 C50.4933,16.2553 49.1103,14.8713 49.1103,13.1693 L49.1103,6.0083 L46.6133,6.0083 L46.6133,13.1693 C46.6133,16.2453 49.1163,18.7473 52.1933,18.7473 C55.2703,18.7473 57.7733,16.2453 57.7733,13.1693 L57.7733,6.0083 L55.2743,6.0083 L55.2743,13.1693 C55.2743,14.8713 53.8923,16.2553 52.1933,16.2553" id="Fill-7" fill="#141516"/>
            <path d="M129.5078,6.0084 C126.4308,6.0084 123.9278,8.5104 123.9278,11.5864 L123.9278,18.7474 L126.4268,18.7474 L126.4268,11.5864 C126.4268,9.8844 127.8088,8.5004 129.5078,8.5004 C131.2078,8.5004 132.5908,9.8844 132.5908,11.5864 L132.5908,18.7474 L135.0878,18.7474 L135.0878,11.5864 C135.0878,8.5104 132.5848,6.0084 129.5078,6.0084" id="Fill-9" fill="#141516"/>
            <path d="M97.613,11.1686 L97.723,10.8326 C97.924,10.2096 98.249,9.6956 98.716,9.2576 C99.392,8.6376 100.209,8.3366 101.217,8.3366 C102.224,8.3366 103.04,8.6376 103.716,9.2576 C104.183,9.6926 104.509,10.2086 104.711,10.8326 L104.82,11.1686 L97.613,11.1686 Z M101.217,6.0086 C99.358,6.0086 97.819,6.6436 96.642,7.8956 C95.542,9.1026 94.984,10.6416 94.984,12.4716 C94.984,14.2216 95.536,15.6156 96.719,16.8606 C97.908,18.1126 99.462,18.7476 101.335,18.7476 C102.814,18.7476 104.046,18.3896 104.994,17.6846 C105.791,17.0976 106.43,16.2756 106.893,15.2406 L106.906,15.2106 L104.067,15.2106 L104.061,15.2196 C103.411,16.0276 102.527,16.4196 101.361,16.4196 C100.28,16.4196 99.416,16.0966 98.721,15.4306 C98.236,14.9666 97.874,14.5246 97.677,13.8726 L97.576,13.5416 L107.45,13.5416 L107.45,12.4716 C107.45,10.6366 106.89,9.0956 105.788,7.8906 C104.616,6.6416 103.078,6.0086 101.217,6.0086 Z" id="Fill-11" fill="#141516"/>
            <path d="M111.8279,11.1686 L111.9369,10.8326 C112.1389,10.2086 112.4639,9.6936 112.9299,9.2576 C113.6059,8.6376 114.4229,8.3366 115.4309,8.3366 C116.4369,8.3366 117.2539,8.6376 117.9289,9.2576 C118.3969,9.6926 118.7229,10.2076 118.9249,10.8326 L119.0339,11.1686 L111.8279,11.1686 Z M115.4309,6.0086 C113.5729,6.0086 112.0329,6.6436 110.8549,7.8956 C109.7559,9.1016 109.1979,10.6406 109.1979,12.4716 C109.1979,14.2216 109.7499,15.6156 110.9329,16.8606 C112.1219,18.1126 113.6759,18.7476 115.5499,18.7476 C117.0279,18.7476 118.2579,18.3896 119.2069,17.6846 C120.0039,17.0986 120.6419,16.2766 121.1069,15.2406 L121.1199,15.2106 L118.2809,15.2106 L118.2739,15.2196 C117.6239,16.0276 116.7409,16.4196 115.5749,16.4196 C114.4929,16.4196 113.6299,16.0966 112.9349,15.4306 C112.4499,14.9666 112.0879,14.5236 111.8909,13.8726 L111.7899,13.5416 L121.6639,13.5416 L121.6639,12.4716 C121.6639,10.6366 121.1039,9.0956 120.0019,7.8906 C118.8289,6.6416 117.2909,6.0086 115.4309,6.0086 Z" id="Fill-13" fill="#141516"/>
            <g id="Group-26">
                <path d="M23.1159,0 C22.8609,0 22.6029,0.018 22.3439,0.054 L4.7739,2.505 C1.7449,2.927 -0.3691,5.725 0.0539,8.754 L1.6199,19.983 C2.0059,22.752 4.3789,24.756 7.0979,24.756 C7.3529,24.756 7.6109,24.739 7.8699,24.702 L25.4399,22.252 C28.4689,21.829 30.5829,19.031 30.1599,16.002 L28.5939,4.774 C28.2079,2.004 25.8349,0 23.1159,0 M23.1159,2.484 C24.6269,2.484 25.9239,3.616 26.1339,5.117 L27.6999,16.345 C27.9319,18.013 26.7649,19.559 25.0969,19.791 L7.5269,22.242 C7.3839,22.262 7.2399,22.272 7.0979,22.272 C5.5869,22.272 4.2899,21.14 4.0799,19.639 L2.5139,8.411 C2.2819,6.744 3.4489,5.198 5.1169,4.965 L22.6869,2.514 C22.8299,2.494 22.9739,2.484 23.1159,2.484" id="Fill-15" fill="#141516"/>
                <path d="M36.1914,18.7477 C36.1914,23.4877 32.3484,27.3307 27.6084,27.3307 C22.8684,27.3307 19.0254,23.4877 19.0254,18.7477 C19.0254,14.0077 22.8684,10.1647 27.6084,10.1647 C32.3484,10.1647 36.1914,14.0077 36.1914,18.7477" id="Fill-17" fill="#006AFF"/>
                <path d="M31.2402,19.022 C31.4472,18.897 31.4472,18.598 31.2402,18.474 L26.1822,15.434 C25.9692,15.306 25.6982,15.46 25.6982,15.708 L25.6982,21.787 C25.6982,22.036 25.9692,22.189 26.1822,22.061 L31.2402,19.022 Z" id="Fill-19" fill="#FFFFFF"/>
            </g>
        </g>
    </g>
</svg>
</a>
  <!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
  n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
  document,'script','https://connect.facebook.net/en_US/fbevents.js');
  // Insert Your Facebook Pixel ID below.
  fbq('init', '887042385088638');
  fbq('track', 'PageView');
</script>
<!-- Insert Your Facebook Pixel ID below. -->
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=887042385088638&amp;ev=PageView&amp;noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->




        </div>
      </div>
    </div>
  </div>
</div>

  </main>
  <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.0.13/css/all.css" integrity="sha384-DNOHZ68U8hZfKXOrtjWvjxusGo9WQnrNx2sqG0tfsghAvtVlRW3tvkXWZh58N9jp" crossorigin="anonymous">
</body>
</html>
